欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

把上百万指标中的升做个选股

发布时间:2020-09-14 18:26 作者:牛股网
...

编写条件:把上百万指标中的升做个选股

编写方法:多:=EMA(C,3);

空:=EMA(C,5);

平衡:=EMA(空,5);

VARF1:=COUNT(CROSS(多,平衡),2)=1;

VARF2:=COUNT(CROSS(空,平衡),2)=1;

ZAI:FILTER(VARF1 AND VARF2,2);

标签
广告位-