欢迎访问牛股网

牛股网

当前位置:牛股网 > 股票代码 > >

股票代码

做下通达信公式“5日下穿10日”的选股

发布时间:2020-09-05 17:01 作者:牛股网
...

编写标准:

编写方式:网民求助:

M5:=MA(C,5);

M10:=MA(C,10);

解释以下:

M5:=MA(C,5);

M10:=MA(C,10);

CROSS(M10,M5);

标签
广告位-