欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

通达信公式分时图黄线下推广穿一条线做下分时图预警信息

发布时间:2020-09-05 17:03 作者:牛股网
编写标准:下列是这一指标值,在这儿谢谢做指标值的教师:FL:=MA(CLOSE,17)ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1)),COLORWHITE;FS:=MA(CLOSE,17)MA(CLOSE,17)-REF(MA(CLOSE,17),1),COLORWHITE;BB:IF(MA(CLOSE,17)年线:=EM...

编写标准:下列是这一指标值,在这儿谢谢做指标值的教师:

FL:=MA(CLOSE,17) ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1)),COLORWHITE;

FS:=MA(CLOSE,17) MA(CLOSE,17)-REF(MA(CLOSE,17),1),COLORWHITE;

BB:IF(MA(CLOSE,17)

年线:=EMA(C,250);

A:=BB-(EMA(C,3)-BB),COLORWHITE;

DIFF:EMA((年线-(EMA(C,3)-年线)),5),LINETHICK2;

IF(BB=FS,BB,BB), COLORWHITE,LINETHICK2;

股票追涨跌穿股票止损: EMA(COST(81),10) COLORRED,LINETHICK2;

牛熊线: EMA(COST(27),120), CIRCLEDOT;

编写方式:年线:=EMA(C,250);

DIFF:=EMA((年线-(EMA(C,3)-年线)),5);

牛熊线:=EMA(COST(27),120);

CROSS(牛熊线,DIFF);

标签
广告位-