欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

股票涨停回踩的选股公式

发布时间:2020-09-05 17:00 作者:牛股网
...

编写标准:当日涨停板第二天又跌停板的选股公式.

编写方式:N:=9.95;{设定主要参数N:涨跌停的规范}

ZZT:=100*(REF(C,1)-REF(C,2))/REF(C,2)>N;

JDT:=100*(C-REF(C,1))/REF(C,1)<-N;

XG:ZZT AND JDT;

标签
广告位-