欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

指标值所相匹配的价钱

发布时间:2020-09-12 17:08 作者:牛股网
撰写标准:撰写方式:网民寻求帮助:K22:=EMA(C,5);K32:=EMA(C,10);K52:=EMA(C,30);K62:=2*(K22-K52);K72:=2*(K22-K32);K82:=2*(K72K62);AA0:CROSS(K82,0);我还在在网上获得的指标值,这位教师给做一下K82,上...

撰写标准:

撰写方式 :网民寻求帮助:

K22:=EMA(C,5);

K32:=EMA(C,10);

K52:=EMA(C,30);

K62:=2*(K22-K52);K72:=2*(K22-K32);K82:=2*(K72 K62);

AA0:CROSS(K82,0);

我还在在网上获得的指标值,这位教师给做一下K82,上穿0,和上穿1时,所相匹配的价钱,我尝试干了一下做出不来,在这里谢谢了!

解释以下:

K22:=EMA(C,5);

K32:=EMA(C,10);

K52:=EMA(C,30);

K62:=2*(K22-K52);

K72:=2*(K22-K32);

K82:=2*(K72 K62);

AA0:=CROSS(K82,0);

AA1:=CROSS(K82,1);

JK1:AA0*C;

JK2:AA1*C;

标签
广告位-