欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

将【3日内买入】图下中当日出現(买入)数据信号时做一个选股公式

发布时间:2020-09-12 17:07 作者:牛股网
编写标准:V1:=EMA(CLOSE,60)-EMA(CLOSE,300);V2:=EMA(V1,300);V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;V4:SMA(V3,2,1);V5:SMA(V4,2,1);V6:=CLOSE/REF(CLOSE,3)>=1.1;V7:=BACKSET(V6,3);买入:IF((V7ANDCOUNT(V7,3)=1),30,0),CO...

编写标准:V1:=EMA(CLOSE,60)-EMA(CLOSE,300);

V2:=EMA(V1,300);

V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;

V4:SMA(V3,2,1);

V5:SMA(V4,2,1);

V6:=CLOSE/REF(CLOSE,3)>=1.1;

V7:=BACKSET(V6,3);

买入:IF((V7 AND COUNT(V7,3)=1),30,0),COLORYELLOW,LINETHICK3;

DRAWTEXT(买入,35,'买入 '),COLORYELLOW,LINETHICK3;

编写方式 :V1:=EMA(CLOSE,60)-EMA(CLOSE,300);

V2:=EMA(V1,300);

V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;

V4:=SMA(V3,2,1);

V5:=SMA(V4,2,1);

V6:=CLOSE/REF(CLOSE,3)>=1.1;

V7:=BACKSET(V6,3);

买入:V7 AND COUNT(V7,3)=1;

标签
广告位-