欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

10日均线有支撑的选股公式

发布时间:2020-09-12 16:58 作者:牛股网
...

编写标准:

编写方式 :网民寻求帮助:

求教师帮助编写一个10日均线有支撑的选股公式`或是按这一形状编写一个选股公式

10日均线有支撑的选股公式

解释以下:

MA5:=MA(C,5);

MA10:=MA(C,10);

MA20:=MA(C,20);

圆心:=(C O)/2;

AA:=COUNT(MA5>MA10 AND MA10>MA20,6)>=5;

BB:=COUNT(REF(圆心,1)<REF(圆心,2),3)=3 AND C<MA10;

CC:=C>REF(C,1)*1.02 AND CROSS(C,MA5) AND CROSS(C,MA10);

AA AND BB AND CC;

标签
广告位-