当前位置:牛股网 > 牛股宝 >

股价提升下边公式计算波峰,便是黄色线的选股公式

  • 牛股宝
  • 2020-09-12 16:56
  • 牛股网

撰写标准:求股价提升波峰,便是黄色线的选股公式,感谢老师

TY:=H;

A1:=REF(TY,10)=HHV(TY,2*10 1); B1:=FILTER(A1,10); C1:=BACKSET(B1,10 1);

HD:=FILTER(C1,10);

A2:=REF(TY,10)=LLV(TY,2*10 1); B2:=FILTER(A2,10); C2:=BACKSET(B2,10 1);

LD:=FILTER(C2,10);

波峰:REF(H,BARSLAST(HD)),COLOR00FF00,POINTDOT;

STICKLINE(H,波峰,波峰,8,0),COLORYELLOW;

撰写方式 :TY:=H;

A1:=REF(TY,10)=HHV(TY,2*10 1); B1:=FILTER(A1,10); C1:=BACKSET(B1,10 1);

HD:=FILTER(C1,10);

A2:=REF(TY,10)=LLV(TY,2*10 1); B2:=FILTER(A2,10); C2:=BACKSET(B2,10 1);

LD:=FILTER(C2,10);

波峰:=REF(H,BARSLAST(HD));

XG:CROSS(L,波峰);

  • 关注微信

相关文章

微信公众号