欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

红超过绿的小小的选股公式

发布时间:2020-09-05 16:58 作者:牛股网
...

编写标准:红线:MA(MA(CLOSE,3),1),COLORFF00FF;

绿线:MA(MA(CLOSE,3),3),COLOR00FF00;

求红线超过绿线的选股公式...我想问一下教师这事几天线呀全是...........谢谢

编写方式:红线:=MA(MA(CLOSE,3),1);

绿线:=MA(MA(CLOSE,3),3);

红线>绿线;

标签
广告位-