欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

把选股公式给提升一下

发布时间:2020-09-12 16:51 作者:牛股网
...

编写条件:DIF:=EMA(CLOSE,5)-EMA(CLOSE,26);

DEA:=EMA(DIF,3);

MACD:=(DIF-DEA)*2;

DDIF:=EMA(CLOSE,12)-EMA(CLOSE,26);

DDEA:=EMA(DDIF,9);

日金:=CROSS(DDIF,DDEA) AND HHV(H,10)=H AND 100*V/CAPITAL<10;

MACDmacd金叉股票价格创10新纪录【目地要挑选出分阶段强势股,再给加一些条件还可以】

编写方式 :DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);

DEA:=EMA(DIF,9);

日金:CROSS(DIF,DEA) AND DEA<0 AND 100*V/CAPITAL<5 AND HHV(H,10)=H ;

标签
广告位-