欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

将(钱龙警示线公式)做个选股公式

发布时间:2020-09-12 16:46 作者:牛股网
撰写标准:请诸位教师帮助将(钱龙公式)做个选股公式,感谢!!!规定:警示网上穿缓冲区,出現往上的红箭头符号时,做选择股票!!!感谢公式源代码:警示线:EMA(100*(C-LLV(LO...

撰写标准:请诸位教师帮助将(钱龙公式)做个选股公式,感谢!!!

规定:警示网上穿缓冲区,出現往上的红箭头符号时,做选择股票!!!感谢

公式源代码:

警示线:EMA (100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),COLORGREEN ,LINETHICK2;

预警信息:90,COLORRED,LINETHICK1;

缓冲区:10,COLORYELLOW;

DRAWICON(CROSS(警示线,缓冲区),警示线*0.90,1);

撰写方式 :警示线:=EMA (100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3);

缓冲区:=10;

CROSS(警示线,缓冲区);

标签
广告位-