欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

在公式计算上加个方向的指标值

发布时间:2020-09-12 08:38 作者:牛股网
...

编写标准:

编写方式:网民寻求帮助:

请教师帮助在公式计算上加个方向的指标值.便是增减力度低于-2而且方向向下.感谢

VAR10:=(CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*(-10);

增减力度:=VAR10*5;

CROSS(0,增减力度) OR 增减力度<-2;

解释以下:

VAR10:=(CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*(-10);

增减力度:=VAR10*5;

AA:=CROSS(0,增减力度) OR 增减力度<-2;

DRAWICON(AA,VAR10,2);

标签
广告位-