欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

短底相当于1时的选股公式

发布时间:2020-09-12 08:36 作者:牛股网
...

编写标准:请教师帮助改变短底相当于1时的选股公式,不胜感激!!

DDN:=38;DDM:=1;

高:=REF(HHV(H,DDN),DDM);

高点:=REFDATE(高,DATE);

短顶:高点=H AND ((C-O)>(O-L) OR (0-C)>(C-L))COLORWHITE,LINETHICK6;

N:=39;M:=1;

低:=REF(LLV(L,N),M);

低点:=REFDATE(低,DATE);

短底:低点=L AND ((C-L)>(0-C) OR (O-L)>(C-O))LINETHICK6,COLORFF00FF;

编写方式:N:=39;M:=1;

低:=REF(LLV(L,N),M);

低点:=REFDATE(低,DATE);

短底:低点=L AND ((C-L)>(0-C) OR (O-L)>(C-O));

标签
广告位-