欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

编写下预警价 预警时间 收益

发布时间:2020-09-05 16:57 作者:牛股网
编写标准:编写方式:网民寻求帮助:寻求帮助教师帮助编写下预警价预警时间收益较大收益公式计算(预警价预警时间收益较大收益)的显示信息。是同花顺用的.解释以下:...

编写标准:

编写方式:网民寻求帮助:

寻求帮助教师帮助编写下预警价 预警时间 收益 较大 收益公式计算(预警价 预警时间 收益 较大 收益)的显示信息。是同花顺用的.

解释以下:

{1分钟周期时间,日均线要引入1分钟数据信息}

预警价格:HHV(IF(CROSS(HHV(标准,SJ),0.5),C,0),SJ),LINETHICK0;{第一个价格};

预警时间:HHV(IF(CROSS(HHV(标准,SJ),0.5),TIME,0),SJ),LINETHICK0;{第一个时间};

预警收益:C/预警价格*100-100,LINETHICK0;{对第一个价格收益}

较大 收益:HHV(H/预警价格,SJ),LINETHICK0;{对第一个较大 收益}

标签
广告位-