欢迎访问牛股网

牛股网

当前位置:牛股网 > 股票代码 > >

股票代码

出“隔日买”字样选股将此公式计算改变成同花顺软件

发布时间:2020-09-12 08:35 作者:牛股网
编写标准: 编写方式:网民求助: K:=(C H L)/3; D:=MA(K,4); 实际操作:D,COLORWHITE,LINETHICK2; 拉升:HHV(D,13),COLORRED,LINETHICK2; 摩擦阻力:HHV(D,55),COLORRED; 交易:LLV(D,8),COLORYELLOW,LINETHICK2; 顶端:HHV(H*0.98,...

编写标准:

编写方式:网民求助:

K:=(C H L)/3;

D:=MA(K,4);

实际操作:D,COLORWHITE,LINETHICK2;

拉升:HHV(D,13),COLORRED,LINETHICK2;

摩擦阻力:HHV(D,55),COLORRED;

交易:LLV(D,8),COLORYELLOW,LINETHICK2;

顶端:HHV(H*0.98,55),COLORYELLOW;

DRAWTEXT(REF(C,1)>D AND C<D AND D>REF(D,1),H*1.02, '←售出');

DRAWTEXT(REF(C,1)<D AND C>D AND D<REF(D,1),L*0.98, '←隔日买'),COLORWHITE;

求助改动为同花顺软件选股公式计算,规定出“隔日买”字样的

解释以下:

K:=(C H L)/3;

D:=MA(K,4);

REF(C,1)<D AND C>D AND D<REF(D,1);

标签
广告位-