欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

筹码峰选股公式中放一个获利比例15%的条件

发布时间:2020-09-12 08:29 作者:牛股网
...

编写条件:请教师帮助在这个选股公式里加一个获利比例不超15%的条件!

感谢!!!

A1:=COST(85);

A2:=COST(15);

A3:=A1-A2;

A4:=(A1 A2)/2;

A5:=A3/A4*100<10;

B1:=HHV(H,120);

B2:=LLV(L,120);

B3:=B1-B2;

B4:=(A4-B2)

ERIC:A5 AND B4;

编写方式:A1:=COST(85);

A2:=COST(15);

A3:=A1-A2;

A4:=(A1 A2)/2;

A5:=A3/A4*100<10;

B1:=HHV(H,120);

B2:=LLV(L,120);

B3:=B1-B2;

B4:=(A4-B2)<B3/2;

ERIC:A5 AND B4 AND WINNER(C)<=0.15;

标签
广告位-