欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

将上穿10移动平均线公式和认同选股两公式另外出現数据信号的地区编写成选股

发布时间:2020-09-12 08:19 作者:牛股网
...

撰写标准:

撰写方式:网民寻求帮助:

将上穿10移动平均线公式和认同选股两公式另外出現数据信号的地区编写成选股公式,感谢!

10均线公式原码以下:

xg:CROSS(C,MA(C,10));

认同选股公式原码以下:

ab:=SMA(EMA((C-REF(C,1))/REF(C,1),5)*100,3,1)*10;

买:=CROSS(ab,0);

买;

将上穿10均线公式和认同选股两公式同时出现信号的地方编成选股公式

解释以下:

XG:CROSS(SMA(EMA((C-REF(C,1))/REF(C,1),5)*100,3,1),0) AND CROSS(C,MA(C,10));

标签
广告位-