欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

依据tdx主图(潜伏)做一个选股指标

发布时间:2020-09-12 08:17 作者:牛股网
...

编写标准:

编写方式:网民寻求帮助:

请教师帮助,依据tdx主图(潜伏)做一个选股指标,感谢!

C7:=CROSS(C,MA(C,7));

C25:=CROSS(C,MA(C,25));

C60:=CROSS(C,MA(C,60));

DT:=COUNT(MA(C,7)>MA(C,14) AND MA(C,14)>MA(C,25),3)=3 AND C>O;

DRAWTEXT(C7 AND DT,L-0.12,'穿7'),COLORYELLOW;

DRAWTEXT(C25 ,L,'潜伏'),COLORYELLOW;

DRAWTEXT(C60 ,L-0.2,'得奖'),COLORYELLOW;

解释以下:

CROSS(C,MA(C,25));

标签
广告位-