欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

均线上拐选股公式

发布时间:2020-09-12 08:16 作者:牛股网
...

编写标准:请教师做个当5日线上拐高过之前上拐时做个选股公式。

编写方式:MA5:=MA(C,5);

上拐点:=MIN(MA5,MIN(REF(MA5,1),REF(MA5,2)))=REF(MA5,1);

T1:=BARSLAST(上拐点);

T2:=REF(T1,T1 1) T1 1;

X:CROSS(REF(MA5,T1)>REF(MA5,T2),0.1);

标签
广告位-