欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

通信达这震荡指标改成同花顺的指标

发布时间:2020-09-12 08:15 作者:牛股网
编写标准:CK:=REF(MA(C,10),1);阶段高:(HHV(C,10)-REF(CK,5))/LLV(C,10)*100,COLORGREEN,NODRAW;阶段低:(REF(CK,5)-HHV(C,10))/LLV(C,10)*100,COLORWHITE,NODRAW;DRAWBAND(阶段高,RGB(150,120,50),阶段低,RGB(0,0,200));0;震荡:(C-...

编写标准:

CK:=REF(MA(C,10),1);

阶段高:(HHV(C,10)-REF(CK,5))/LLV(C,10)*100,COLORGREEN,NODRAW;

阶段低:(REF(CK,5)-HHV(C,10))/LLV(C,10)*100,COLORWHITE,NODRAW;

DRAWBAND(阶段高,RGB(150,120,50),阶段低,RGB(0,0,200)); 0;

震荡:(C-REF(CK,5))/LLV(C,10)*100,COLORYELLOW,LINETHICK2;

编写方式:CK:=REF(MA(C,10),1);

阶段高:(HHV(C,10)-REF(CK,5))/LLV(C,10)*100,COLORGREEN,LINETHICK0;

阶段低:(REF(CK,5)-HHV(C,10))/LLV(C,10)*100,COLORWHITE,LINETHICK0;

FILLRGN(阶段高,阶段低,阶段高>阶段低,RGB(150,120,50),阶段高<阶段低,RGB(0,0,200)),

0;

震荡:(C-REF(CK,5))/LLV(C,10)*100,COLORYELLOW,LINETHICK2;

标签
广告位-