欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

指标值编一个选股或预警信息

发布时间:2020-09-12 08:12 作者:牛股网
撰写标准:指标值姓名是MACD改善选股指标源码DIF1:=EMA(DCLOSE,12)-EMA(DCLOSE,26);DEA1:=EMA(DIF1,9);{柱型线}AAA1:=(DIF1-DEA1)*2*60;AAA上:=IF(AAA1>REF(AAA1,1),AAA1,DRAWNULL);AAA下:=IF(AAA1买入线:=15;房子:=AAA...

撰写标准:指标值姓名是MACD改善选股

指标源码DIF1:=EMA(DCLOSE,12)-EMA(DCLOSE,26);

DEA1:=EMA(DIF1,9);

{柱型线}

AAA1:=(DIF1-DEA1)*2*60;

AAA上:=IF(AAA1>REF(AAA1,1),AAA1,DRAWNULL);

AAA下:=IF(AAA1

买入线:=15;

房子:=AAA1-REF(AAA1,1),COLORRED;

XG:CROSS(房子,买入线);

这一预警信息通达信公式可以用可是我想要一个大智慧的。先谢谢了

撰写方式:DIF1:=EMA(DCLOSE,12)-EMA(DCLOSE,26);

DEA1:=EMA(DIF1,9);

AAA1:=(DIF1-DEA1)*2*60;

买入线:=15;

房子:=AAA1-REF(AAA1,1);

XG:CROSS(房子,买入线);

大智慧的

标签
广告位-