欢迎访问牛股网

牛股网

当前位置:牛股网 > 股票代码 > >

股票代码

阳线实体上穿选股公式

发布时间:2020-09-11 08:30 作者:牛股网
...

编写标准:阳线实体上穿5、10日线,且5、10日线是均线多头排列的选股公式。

编写方式 :A1:=MA(CLOSE,5);

A2:=MA(CLOSE,10);

TJ1:=OPEN<A1 AND OPEN<A2;

TJ2:=CROSS(C,A1) AND CROSS(C,A2);

XG:TJ1 AND TJ2 AND CROSS(A1,A2);

标签
广告位-