当前位置:牛股网 > 牛股宝 >

指标公式提升一下,使他0轴贴紧对话框最下方

  • 牛股宝
  • 2020-09-11 08:21
  • 牛股网

撰写标准:A1:=AMOUNT/VOL/100;

A2:=(3*HIGH LOW OPEN 2*CLOSE)/7;

A3:=SUM(AMOUNT,40)/A1/100;

A4:=SUM(AMOUNT,80)/A1/100;

B1:=DMA(A2,VOL/A3);

B2:=DMA(A2,VOL/A4);

B3:=(CLOSE-B1)/B1*100;

B4:=(CLOSE-B2)/B2*100;

控盘:1,COLORYELLOW,LINETHICK1;

高些:5,,COLORFF6600;

现价:C,NODRAW;

平均价:SUM(现价*V,240)/SUM(V,240),COLORYELLOW,NODRAW;

回调函数认可:EMA(EXPMA(C,20),13),NODRAW;

分时图工作压力:MA(REF(HHV(C,30),1),2),NODRAW;

分时图支撑点:MA(REF(LLV(C,30),1),2),NODRAW;

STICKLINE(B4>0,0,B4,1,0),COLORYELLOW;

STICKLINE(B3>0,0,B3,1,0),COLORRED;

撰写方式 :A1:=AMOUNT/VOL/100;

A2:=(3*HIGH LOW OPEN 2*CLOSE)/7;

A3:=SUM(AMOUNT,40)/A1/100;

A4:=SUM(AMOUNT,80)/A1/100;

B1:=DMA(A2,VOL/A3);

B2:=DMA(A2,VOL/A4);

B3:=(CLOSE-B1)/B1*100;

B4:=(CLOSE-B2)/B2*100;

控盘:-30,COLORYELLOW,LINETHICK1;

高些:5,,COLORFF6600;

现价:C,NODRAW;

平均价:SUM(现价*V,240)/SUM(V,240),COLORYELLOW,NODRAW;

回调函数认可:EMA(EXPMA(C,20),13),NODRAW;

分时图工作压力:MA(REF(HHV(C,30),1),2),NODRAW;

分时图支撑点:MA(REF(LLV(C,30),1),2),NODRAW;

STICKLINE(B4>0,-30,B4,1,0),COLORYELLOW;

STICKLINE(B3>0,-30,B3,1,0),COLORRED;

  • 关注微信

相关文章

微信公众号