欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

做下(一根阳线同一天上穿5日.10日均线)选股指标

发布时间:2020-09-11 08:24 作者:牛股网
...

编写标准:

编写方式 :网民寻求帮助:

请哪个教师给我编写一个通达信公式的一根阳线同一天上穿5日.10日均线选股指标,

做个(一根阳线同日上穿5日.10日均线)选股指标

解释以下:

MA5:=EMA(C,5);

MA10:=EMA(C,10);

发展趋势往上:=MA5>=REF(MA5,1)AND MA10>REF(MA10,1);

一阳装线:发展趋势往上 and count(ma5>ma10,7)=7 and count(c<ma5,3)=2 and c>o and cross(c,ma5)and cross(c,ma10);

标签
广告位-