欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

写个{求出KDJ金叉交点数值}的公式

发布时间:2020-09-05 16:54 作者:牛股网
...

编写标准:

编写方式:网民求助:

请教师写个{算出KDJ金叉交点数值}的公式计算:

当KDJ的K网上穿D线时两条线交点的数值.

解答以下:

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K:SMA(RSV,3,1);

D:SMA(K,3,1);

J:3*K-2*D;

DRAWTEXT(CROSS(K,D),K*1.01,NUMTOSTRN(K,2)),COLORAA00FF,LINETHICK1;

标签
广告位-