欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

将下边副图中出現的翠绿色三角形做下选股公式

发布时间:2020-09-11 08:18 作者:牛股网
撰写标准:请教师将下边副图中出現的翠绿色三角形做下选股公式感谢AA:=LLV(LOW,36);BB:=HHV(HIGH,30);风险性:80,COLORFF00FF;狼狗:87.5,COLOR00FF00;DD:=(EMA(((CLOSE-AA)/(BB-AA))*(4),4))*(25);股海猎手:D...

撰写标准:请教师将下边副图中出現的翠绿色三角形 做下选股公式 感谢

AA:=LLV(LOW,36);

BB:=HHV(HIGH,30);

风险性:80,COLORFF00FF;

狼狗:87.5,COLOR00FF00;

DD:=(EMA(((CLOSE-AA)/(BB-AA))*(4),4))*(25);

股海猎手:DD,COLORYELLOW,LINETHICK1;

股海:=(((DD-LLV(DD,21))/(HHV(DD,21)-LLV(DD,21)))*(4))*(25);

总体目标出現:IF(CROSS(股海,90) AND (股海猎手REF(股海猎手,1)),1)=1) AND (REF(股海猎手,1)

撰写方式 :AA:=LLV(LOW,36);

BB:=HHV(HIGH,30);

DD:=(EMA(((CLOSE-AA)/(BB-AA))*(4),4))*(25);

股海:=(((DD-LLV(DD,21))/(HHV(DD,21)-LLV(DD,21)))*(4))*(25);

总体目标出現:IF(CROSS(股海,90) AND (dd<40),70,0);

标签
广告位-