欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

前17天D超过80,今日筹码空间低于5选股公式

发布时间:2020-09-11 08:09 作者:牛股网
撰写标准:撰写方式:网民寻求帮助:求:前17天D超过80,今日筹码空间低于5选股公式?筹码空间源代码:筹码空间:IF(WINNER(CLOSE),WINNER(CLOSE)*100,20),VOLSTICK;VAR1:=LLV(LOW,21);VAR2:=HHV(HIG...

撰写标准:

撰写方式 :网民寻求帮助:

求:前17天D超过80,今日筹码空间低于5选股公式?

筹码空间源代码:

筹码空间:IF(WINNER(CLOSE),WINNER(CLOSE)*100,20),VOLSTICK;

VAR1:=LLV(LOW,21);

VAR2:=HHV(HIGH,21);

K: EMA((CLOSE-VAR1)/(VAR2-VAR1)*100,6),COLORRED,LINETHICK2;

D: EMA(0.667*REF(K,1) 0.333*K,2),COLORCYAN,LINETHICK2;

VAR3:=LLV(LOW,55);

VAR4:=HHV(HIGH,34);

VAR5:=EMA((CLOSE-VAR3)/(VAR4-VAR3)*100,3);

VAR6:=(K VAR5)/2;

VAR7:=EMA(0.667*REF(VAR5,1) 0.333*K,2);

VAR8:=EMA(VAR6,5);

发展趋势:EMA(0.667*REF(VAR8,1) 0.333*VAR8,2),COLORFF00AA,LINETHICK2;

DRAWICON(LONGCROSS(D,K,0.1),D,2);

DRAWICON(LONGCROSS(K,D,0.1),K,1);

解释以下:

筹码空间:=IF(WINNER(CLOSE),WINNER(CLOSE)*100,20);

VAR1:=LLV(LOW,21);

VAR2:=HHV(HIGH,21);

K:=EMA((CLOSE-VAR1)/(VAR2-VAR1)*100,6);

D:=EMA(0.667*REF(K,1) 0.333*K,2);

REF(筹码空间<5 AND D>80,17);

标签
广告位-