当前位置:牛股网 > 牛股宝 >

牛股趋势:今日“趋势”大于昨天做个选股

  • 牛股宝
  • 2020-09-05 15:59
  • 牛股网

编写标准:

编写方式 :网友求助:

趋势:EMA(((SLOPE(CLOSE,21) * 20) CLOSE),42),POINTDOT,COLORFF00FF,LINETHICK4;

DD:=趋势>REF(趋势,1) AND REF(趋势,1) >REF(趋势,2);

解释以下:

趋势:=EMA(((SLOPE(CLOSE,21) * 20) CLOSE),42);

DD:趋势>REF(趋势,1) ;

  • 关注微信

相关文章

微信公众号