欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

将副图指标值“底端”改成选股公式

发布时间:2020-09-10 14:13 作者:牛股网
...

编写标准:VRA:=EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3);

底端:STICKLINE(CROSS(VRA,9),0,5,3.5,0),COLORFF00FF;

STICKLINE(CROSS(VRA,9),5,10,2.5,0),COLOR00FFFF;

STICKLINE(CROSS(VRA,9),10,15,1.5,0),COLORRED;

DRAWTEXT(CROSS(VRA,9),13,'底端'),COLOR00FFFF;

IF(底端,3,0),COLOR00FFFF,LINETHICK3;

编写方式 :VRA:=EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3);

底端:CROSS(VRA,9);

标签
广告位-