欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

持续两天高开的选股指标

发布时间:2020-09-10 14:11 作者:牛股网
...

编写条件:持续两天高开的选股指标。

编写方法:持续高开

A:=O>REF(C,1);

EVERY(A,2);

持续高开没补

A:=L>REF(C,1);

EVERY(A,2);

持续跳空高开高开

A:=O>REF(H,1);

EVERY(A,2);

持续跳空高开高开没补

A:=L>REF(H,1);

EVERY(A,2);

标签
广告位-