欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

将金山银山中的买入制成选股公式

发布时间:2020-09-10 14:09 作者:牛股网
编写标准:编写方式:网友求助:DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);DEA:=EMA(DIFF,9);MA1:MA(CLOSE,8),colorFFFFFF;MA2:MA(CLOSE,21),colorFFFF;双头:STICKLINE(DIFFDEA,CLOSE,OPEN,8,0),colorFF;STICKLINE(DIFFDEA,HIGH,LOW,0,0),...

编写标准:

编写方式 :网友求助:

DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);

DEA:=EMA(DIFF,9);

MA1:MA(CLOSE,8),colorFFFFFF;

MA2:MA(CLOSE,21),colorFFFF;

双头:STICKLINE(DIFF>DEA,CLOSE,OPEN,8,0),colorFF;

STICKLINE(DIFF>DEA,HIGH,LOW,0,0),colorFF;

什么是空头:STICKLINE(DIFF<=DEA,CLOSE,OPEN,8,0),colorFFFF00;

STICKLINE(DIFF<=DEA,HIGH,LOW,0,0),colorFFFF00;

DRAWTEXT(CROSS(DIFF,DEA),LOW-0.2,'买入'),colorFF;

DRAWTEXT(CROSS(DEA,DIFF),HIGH 0.2,'售出'),colorFF00;

将金山银山中的买入做成选股公式

解释以下:

DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);

DEA:=EMA(DIFF,9);

AA:CROSS(DIFF,DEA);

标签
广告位-