欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

把买点指标编写个产品卖点提示

发布时间:2020-09-10 14:05 作者:牛股网
编写标准:编写方式:网民寻求帮助:不便教师把买点指标编写出售出提示N1:=6;LC:=REF(CLOSE,1);RSI1:=SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100;全套牢:=COST(0.01);全套牢底:L全套牢AND...

编写标准:

编写方式 :网民寻求帮助:

不便教师把买点指标编写出售出提示

N1:=6;

LC:=REF(CLOSE,1);

RSI1:=SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100;

全套牢:=COST(0.01);

全套牢底:L<全套牢 AND RSI1<20,COLORGREEN,NODRAW;

STICKLINE(全套牢底,0,0.5,1,0),COLORGREEN;

全套牢买点:REF(全套牢底,1)=1 AND 全套牢底=0,COLORRED,NODRAW;

STICKLINE(全套牢买点,0,1,1,0),COLORRED;()

解释以下:

N1:=6;

LC:=REF(CLOSE,1);

RSI1:=SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100;

全套牢:=COST(0.01);

全套牢底:L<全套牢 AND RSI1<20,COLORGREEN,NODRAW;

STICKLINE(全套牢底,0,0.5,1,0),COLORGREEN;

全套牢买点:REF(全套牢底,1)=1 AND 全套牢底=0,COLORRED,NODRAW;

STICKLINE(全套牢买点,0,1,1,0),COLORRED;

产品卖点:CROSS(85,RSI1);

标签
广告位-