欢迎访问牛股网

牛股网

当前位置:牛股网 > 股票代码 > >

股票代码

均线粘和公

发布时间:2020-09-10 14:00 作者:牛股网
...

编写标准:

编写方式 :网民求助:

股票价格在120均线以上且5.10.20均线粘和的公式计算和选股公式

解释以下:

A1:=MA(C,5);

A2:=MA(C,10);

A3:=MA(C,20);

XG:(MAX(MAX(A1,A2),A3)/MIN(MIN(A1,A2),A3)-1)*100<0.5 AND C>MA(C,120);

标签
广告位-