欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

空中加油指标改个选股公式

发布时间:2020-09-10 14:01 作者:牛股网
...

编写标准:理想网一位教师的指标:

{空中加油}

A:=V1.09;

加油:REF(A,1)=1 AND V>REF(V,1)*2 AND C

AA:=BARSLAST(加油);

已经加油:DRAWLINE(加油 AND CURRBARSCOUNT<=10,1,ISLASTBAR,REF(1,AA),1);

编写方式 :{空中加油}

A:=V<REF(V,1) AND C/REF(C,1)>1.09;

加油:REF(A,1)=1 AND V>REF(V,1)*2 AND C<O;

标签
广告位-