欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

暴涨牛股主力增仓特征:10天内重复出现两次以上的选股

发布时间:2020-09-05 08:03 作者:牛股网
编写标准:下面的图是主力增仓的选股公式,请教师做下主力增仓10天内此指标值反复出現2次或三次之上的选股公式,感谢!!!VAR2:=REF(LOW,1);VAR3:=SMA(ABS(LOW-VAR2),13,1)/SMA(MAX(LOW-VAR2,0),13,1)*100;...

编写标准:下面的图是主力增仓的选股公式,请教师做下主力增仓10天内此指标值反复出現2次或三次之上的选股公式,感谢!!!

VAR2:=REF(LOW,1);

VAR3:=SMA(ABS(LOW-VAR2),13,1)/SMA(MAX(LOW-VAR2,0),13,1)*100;

VAR4:=EMA(IF(CLOSE*1.2,VAR3*13,VAR3/13),13);

VAR5:=LLV(LOW,34);

VAR6:=HHV(VAR4,34);

VAR7:=IF(LLV(LOW,56),10,0);

VAR8:=EMA(IF(LOWREF(VAR8,1);

编写方式:VAR2:=REF(LOW,1);

VAR3:=SMA(ABS(LOW-VAR2),13,1)/SMA(MAX(LOW-VAR2,0),13,1)*100;

VAR4:=EMA(IF(CLOSE*1.2,VAR3*13,VAR3/13),13);

VAR5:=LLV(LOW,34);

VAR6:=HHV(VAR4,34);

VAR7:=IF(LLV(LOW,56),10,0);

VAR8:=EMA(IF(LOW<=VAR5,(VAR4 VAR6*2)/2,0),3)/618*VAR7;

XG:=VAR8>REF(VAR8,1);

COUNT(XG,10)=2;

标签
广告位-